Word Cracker의 잡다한 정보 모음
Browsing Tag

워드프레스 브라우저 체크

브라우저가 IE 8 이하인지 체크하기

워드프레스는 사용이 편리한 CMS(컨텐츠 관리 시스템)로 인기가 많지만, 인기 있는 워드프레스 테마는 IE 9 이상에서 지원하는 경우가 많습니다. 그러므로 Internet Exploerer 8 버전을 꼭 지원해야 하는 경우 반드시 구입 전에 IE 8 버전을 지원하는지…