[워드프레스] ‘에러: 쿠키가 차단됐거나 사용 중인 브라우저가 지원하지 않습니다.’ 오류가 발생하는 경우

[워드프레스] ‘에러: 쿠키가 차단됐거나 사용 중인 브라우저가 지원하지 않습니다.’ 오류가 발생하는 경우

들어가며 워드프레스 업데이트, 새로 설치 또는 서버 이전 등의 작업 후에 다음과 같은 오류가 나타나면서 로그인하지 못하는 문제가 발생하는 경우가 있습니다. 에러: 쿠키가 차단됐거나 사용 중인 브라우저가 지원하지 않습니다. 워드프레스를 사용하려면 쿠키를 활성화 해야 합니다(ERROR: Cookies are blocked or not supported by your browser. You must enable cookies to use WordPress.) 이 경우 여러 가지가...