[워드프레스] 워드프레스 4.4로 업데이트 후 아바다 블로그 숏코드/퓨전 빌더 문제

[워드프레스] 워드프레스 4.4로 업데이트 후 아바다 블로그 숏코드/퓨전 빌더 문제

WP 4.4로 업데이트 후 AVADA 3.8.8에서 블로그 숏코드가 제대로 작동하지 않는 문제 오늘 워드프레스가 4.4로 업데이트되었습니다. 아바다 3.8.8에서 워드프레스를 최신 버전으로 업데이트하면 AVADA의 블로그 숏코드(blog shortcode)가 작동하지 않는 문제가 발생합니다. 이 문제가 발생할 경우 AVADA에서 제공하는 수정 파일을 다운로드하여 적용하시기 바랍니다. AVADA 3.8.8 수정 파일 다운로드 이 파일은 WordPress 4.4로 업데이트하여...